Попробуйте версию 4.15.1 до официального выхода


#41

Напишите нам в поддержку пожалуйста, изучим. Странная ошибка. А модуль нужный, у нас огромное число магазинов на нем и нашем пакете Webp + Preload.